An improper neutralization of special elements used in an OS command vulnerability [CWE-78] in the command line interpreter of FortiAuthenticator may allow an authenticated attacker to execute unauthorized commands via specifically crafted arguments to existing commands.
FortiAuthenticator 6.3.0 and below.
FortiAuthenticator 6.2.1 and below.
FortiAuthenticator 6.2.0 and below.
Please upgrade to FortiAuthenticator version 6.4.0 or above
Please upgrade to FortiAuthenticator version 6.3.1 or above