Endpoint Vulnerability

Microsoft: GDI+ Remote Code Execution Vulnerability

Description

Microsoft Security Update

Affected Products

Windows Server, version 20H2 (Server Core Installation),Windows RT 8.1,Windows Server, version 2004 (Server Core installation),Windows Server 2016,Windows Server 2012,Windows 8,Windows 7,Windows 10,Windows Server 2008,Windows Server, version 1909 (Server Core installation)

References

CVE-2021-1665,