Threat Encyclopedia

Security Vulnerability CVE-2020-16002 for Google Chrome

description-logoDescription

Use after free in PDFium in Google Chrome prior to 86.0.4240.111 allowed a remote attacker to potentially exploit heap corruption via a crafted PDF file.

affected-products-logoAffected Products

Google Chrome

CVE References

CVE-2020-16002