Endpoint Vulnerability

CVE-2019-3464rssh: rsync bypass resulting in arbitrary code execution when built with popt [epel-all]

Description

rsync bypass resulting in arbitrary code execution when built with popt [epel-all]

Affected Products

rssh

References

CVE-2019-3464,