Endpoint Vulnerability

CVE-2019-11139microcode_ctl: hw: voltage modulation technical advisory [fedora-all]

Description

hw: voltage modulation technical advisory [fedora-all]

Affected Products

microcode_ctl

References

CVE-2019-11139,