Endpoint Vulnerability

Security patch #78668 available for PHP

Description

Out-of-bounds Read in dbase.c

Affected Products

PHP

References

,