Endpoint Vulnerability

Security Vulnerability CVE-2019-13137 for ImageMagick

Description

ImageMagick before 7.0.8-50 has a memory leak vulnerability in the function ReadPSImage in coders/ps.c.

Affected Products

ImageMagick

References

CVE-2019-13137,