Endpoint Vulnerability

CVE-2019-17596golang: invalid public key causes panic in dsa.Verify

Description

invalid public key causes panic in dsa.Verify

Affected Products

golang

References

CVE-2019-17596,