Endpoint Vulnerability

CVE-2018-16227tcpdump: Buffer over-read in print-802_11.c

Description

Buffer over-read in print-802_11.c

Affected Products

tcpdump

References

CVE-2018-16227,