Endpoint Vulnerability

CVE-2018-14881tcpdump: Buffer over-read in bgp_capabilities_print() function in print-bgp.c

Description

Buffer over-read in bgp_capabilities_print() function in print-bgp.c

Affected Products

tcpdump

References

CVE-2018-14881,