Endpoint Vulnerability

CVE-2018-14464tcpdump: Buffer over-read in lmp_print_data_link_subobjs() function in print-lmp.c

Description

Buffer over-read in lmp_print_data_link_subobjs() function in print-lmp.c

Affected Products

tcpdump

References

CVE-2018-14464,