Endpoint Vulnerability

CVE-2018-16228tcpdump: Buffer over-read in print_prefix() function in print-hncp.c

Description

Buffer over-read in print_prefix() function in print-hncp.c

Affected Products

tcpdump

References

CVE-2018-16228,