Endpoint Vulnerability

CVE-2019-12493xpdf: stack-based buffer over-read in function PostScriptFunction::transform in Function.cc [fedora-all]

Description

stack-based buffer over-read in function PostScriptFunction::transform in Function.cc [fedora-all]

Affected Products

xpdf

References

CVE-2019-12493,