Endpoint Vulnerability

CVE-2019-16335jackson-databind: polymorphic typing issue related to com.zaxxer.hikari.HikariDataSource [fedora-all]

Description

polymorphic typing issue related to com.zaxxer.hikari.HikariDataSource [fedora-all]

Affected Products

jackson-databind

References

CVE-2019-16335,