Endpoint Vulnerability

CVE-2019-12922phpMyAdmin: a CSRF in the setup page allows deletion of server

Description

a CSRF in the setup page allows deletion of server

Affected Products

phpMyAdmin

References

CVE-2019-12922,