Endpoint Vulnerability

CVE-2019-15026memcached: stack-based buffer over-read in conn_to_str in memcached.c [fedora-all]

Description

stack-based buffer over-read in conn_to_str in memcached.c [fedora-all]

Affected Products

memcached

References

CVE-2019-15026,