Endpoint Vulnerability

CVE-2019-14812ghostscript: Safer mode bypass by .forceput exposure in setuserparams (701444) [fedora-all]

Description

Safer mode bypass by .forceput exposure in setuserparams (701444) [fedora-all]

Affected Products

ghostscript

References

CVE-2019-14812,