Endpoint Vulnerability

CVE-2019-12816znc: invalid encoding leading to remote code execution [epel-7]

Description

invalid encoding leading to remote code execution [epel-7]

Affected Products

znc

References

CVE-2019-12816,