Endpoint Vulnerability

CVE-2019-16056python34: python: email.utils.parseaddr wrongly parses email addresses [fedora-all]

Description

python: email.utils.parseaddr wrongly parses email addresses [fedora-all]

Affected Products

python34

References

CVE-2019-16056,