Endpoint Vulnerability

CVE-2019-14379jackson-databind: default typing mishandling leading to remote code execution [fedora-all]

Description

default typing mishandling leading to remote code execution [fedora-all]

Affected Products

jackson-databind

References

CVE-2019-14379,