Endpoint Vulnerability

systemd regression

Description

USN-4120-1 caused a regression in systemd.

Affected Products

systemd - system and service manager

References

,