Endpoint Vulnerability

expat vulnerability

Description

Expat could be made to expose sensitive information if it received aspecially crafted XML file.

Affected Products

expat - XML parsing C library

References

CVE-2019-15903,