Endpoint Vulnerability

CVE-2019-15717irssi: use-after-free if the IRC server sends double CAP [fedora-all]

Description

use-after-free if the IRC server sends double CAP [fedora-all]

Affected Products

irssi

References

CVE-2019-15717,