Endpoint Vulnerability

CVE-2019-15718systemd: systemd-resolved allows unprivileged users to configure DNS [fedora-all]

Description

systemd-resolved allows unprivileged users to configure DNS [fedora-all]

Affected Products

systemd

References

CVE-2019-15718,