Endpoint Vulnerability

CVE-2019-11555hostapd: wpa_supplicant: NULL pointer dereference due to improper fragmentation reassembly state validation in EAP-pwd implementation [epel-all]

Description

wpa_supplicant: NULL pointer dereference due to improper fragmentation reassembly state validation in EAP-pwd implementation [epel-all]

Affected Products

hostapd

References

CVE-2019-11555,