Endpoint Vulnerability

docker-credential-helpers vulnerability

Description

docker-credential-helpers could be made to crash or run programs as your login

Affected Products

golang-github-docker-docker-credential-helpers - Use native stores to safeguard Docker credentials

References

CVE-2019-1020014,