Endpoint Vulnerability

ghostscript vulnerability

Description

Ghostscript could be made to access files if it opened a speciallycrafted file.

Affected Products

ghostscript - PostScript and PDF interpreter

References

CVE-2019-10216,