Endpoint Vulnerability

CVE-2019-13114exiv2: null-pointer dereference in http.c causing denial of service

Description

null-pointer dereference in http.c causing denial of service

Affected Products

exiv2

References

CVE-2019-13114,