Endpoint Vulnerability

CVE-2019-13111exiv2: integer overflow in WebPImage::decodeChunks leads to denial of service

Description

integer overflow in WebPImage::decodeChunks leads to denial of service

Affected Products

exiv2

References

CVE-2019-13111,