Endpoint Vulnerability

Security Vulnerability CVE-2013-0385 in MySQL

Description

Supported versions that are affected are 5.1.66 and earlier and 5.5.28 and earlier. Easily exploitable vulnerability requiring logon to Operating System. Successful attack of this vulnerability can result in unauthorized write access to any arbitrary Operating System location as well as read access to any arbitrary Operating System location.

Affected Products

MySQL Server

References

CVE-2013-0385,