Endpoint Vulnerability

Apache Httpd - low:mod_setenvif .htaccess privilege escalation(CVE-2011-3607)

Description

An integer overflow flaw was found which, when the mod_setenvif module is enabled, could allow local users to gain privileges via a .htaccess file.

Affected Products

Apache Httpd

References

CVE-2011-3607,