Endpoint Vulnerability

Apache Httpd - low:XSS in mod_negotiation when untrusted uploads are supported(CVE-2012-2687)

Description

Possible XSS for sites which use mod_negotiation and allow untrusted uploads to locations which have MultiViews enabled.

Affected Products

Apache Httpd

References

CVE-2012-2687,