Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2017-18

Description

The PacketBB dissector could crash.

Affected Products

Wireshark

References

CVE-2017-7747,