Endpoint Vulnerability

About the security content of OS X El Capitan v10.11.5 and Security Update 2016-003

Description

This update fixes the vulnerabilities existed in AMD, apache_mod_php, AppleGraphicsControl, AppleGraphicsPowerManagement, ATS, Audio, Captive Network Assistant, CFNetwork Proxies, CommonCrypto, CoreCapture, CoreStorage, Crash Reporter, Disk Images, Disk Utility, Graphics Drivers, ImageIO, Intel Graphics Driver, IOAcceleratorFamily, IOAudioFamily, IOFireWireFamily, IOHIDFamily, Kernel, libc, libxml2, libxslt, MapKit, Messages, Multi-Touch, NVIDIA Graphics Drivers, OpenGL, QuickTime, SceneKit, Screen Lock, Tcl etc.

Affected Products

AMD,apache_mod_php,AppleGraphicsControl,AppleGraphicsPowerManagement,ATS,Audio,Captive Network Assistant,CFNetwork Proxies,CommonCrypto,CoreCapture