Endpoint Vulnerability

About the security content of Safari 8.0.1, Safari 7.1.1, and Safari 6.2.1

Description

This update fixes the vulnerabilities existed in WebKit etc.

Affected Products

WebKit