Threat Encyclopedia

Denial of Service Vulnerability for Cisco IP Communicator

description-logoDescription

Cisco IP Communicator 8.6(4) allows remote attackers to cause a denial of service (service outage) via an unspecified URL in a GET request, aka Bug ID CSCuu37656. NOTE: Cisco IP Communicator is also no longer being updated and supported.

affected-products-logoAffected Products

Cisco IP Communicator

CVE References

CVE-2015-4240