Search Results

Showing results for JS%2FCoinhive.D%21tr

Endpoint Vulnerability
glib: Mishandling of proxy_addr field in GSocketClient may lead to proxy being ignored [fedora-all]
Endpoint Vulnerability
php-ZendFramework2: ZF2015-04: Potential header and mail injection vulnerability [fedora-all]
  • Cve:
  • Added: Apr 11, 2018
Endpoint Vulnerability
A flaw was found in the way KVM hypervisor handled instruction emulation for the L2 guest when nested(=1) virtualization is enabled. In the instruction emulation, the L2 guest could trick the L0 hypervisor...
Endpoint Vulnerability
qemu: Incorrect l2 header validation causes crash for packets shorter than 22 bytes [fedora-all]
Endpoint Vulnerability
Incomplete WPS and P2P NFC NDEF record payload length validation [fedora-all]
Endpoint Vulnerability
openssl: Out-of-bounds write caused by unchecked errors in BN_bn2dec() [epel-5]
Endpoint Vulnerability
SDL: heap-based buffer overflow in SDL blit functions in video/SDL_blit*.c [fedora-all]
Endpoint Vulnerability
php-ZendFramework: XML external entity injection (XXE) on PHP FPM [epel-6]
  • Cve:
  • Added: Apr 11, 2018
Endpoint Vulnerability
php-ZendFramework: XML external entity injection (XXE) on PHP FPM [epel-7]
  • Cve:
  • Added: Apr 11, 2018