Search Results

Showing results for WPGateway Plugin Vulnerability

/static/images/icons/outbreakalert.svg?v=8636 Outbreak Alert
The WPGateway plugin vulnerability can allow an unauthenticated remote attacker to add a malicious user with admin privileges and completely take over the WordPress sites.
/static/images/icons/ips.svg?v=8636 IPS
This indicates an attack attempt to exploit an Authentication Bypass vulnerability in WordPress WPGateway Plugin.The vulnerability is due to a validation error in the application when handling a re...
/static/images/icons/websec.svg?v=8636 FortiWeb Application Security
This indicates an attack attempt to exploit an Authentication Bypass vulnerability in WordPress WPGateway Plugin.The vulnerability is due to a validation error in the application when handling a re...