Threat Encyclopedia

Browse the Fortiguard Labs extensive encyclopedia of threats. Click any title to view more details of the threat. Can't find what you are looking for? Try using the search bar above to find a specific threat description.

Supported versions that are affected are 8.0.19 and prior. Easily exploitable vulnerability allows high privileged attacker with...

Feb 16, 2021
Supported versions that are affected are 5.6.50 and prior, 5.7.32 and prior and 8.0.22 and prior. Difficult to exploit vulnerability...

Feb 16, 2021
Supported versions that are affected are 5.7.32 and prior and 8.0.22 and prior. Difficult to exploit vulnerability allows unauthenticated...

Feb 16, 2021
Supported versions that are affected are 8.0.20 and prior. Easily exploitable vulnerability allows high privileged attacker with...

Feb 16, 2021
Supported versions that are affected are 5.7.32 and prior. Easily exploitable vulnerability allows high privileged attacker with...

Feb 16, 2021
Supported versions that are affected are 8.0.19 and prior. Easily exploitable vulnerability allows high privileged attacker with...

Feb 16, 2021
Supported versions that are affected are 8.0.19 and prior. Easily exploitable vulnerability allows high privileged attacker with...

Feb 16, 2021
Supported versions that are affected are 8.0.20 and prior. Easily exploitable vulnerability allows low privileged attacker with...

Feb 16, 2021
Supported versions that are affected are 8.0.22 and prior. Easily exploitable vulnerability allows high privileged attacker with...

Feb 16, 2021
Supported versions that are affected are 5.6.50 and prior, 5.7.32 and prior and 8.0.22 and prior. Difficult to exploit vulnerability...

Feb 16, 2021
Supported versions that are affected are 8.0.22 and prior. Easily exploitable vulnerability allows low privileged attacker with...

Feb 16, 2021
Supported versions that are affected are 8.0.21 and prior. Easily exploitable vulnerability allows high privileged attacker with...

Feb 16, 2021
Supported versions that are affected are 8.0.21 and prior. Easily exploitable vulnerability allows high privileged attacker with...

Feb 16, 2021
Supported versions that are affected are 8.0.22 and prior. Easily exploitable vulnerability allows high privileged attacker with...

Feb 16, 2021
Supported versions that are affected are 5.7.32 and prior and 8.0.22 and prior. Easily exploitable vulnerability allows low privileged...

Feb 16, 2021
Supported versions that are affected are 8.0.22 and prior. Easily exploitable vulnerability allows high privileged attacker with...

Feb 16, 2021
Supported versions that are affected are 8.0.22 and prior. Difficult to exploit vulnerability allows high privileged attacker...

Feb 16, 2021
Supported versions that are affected are 8.0.21 and prior. Easily exploitable vulnerability allows high privileged attacker with...

Feb 16, 2021
Supported versions that are affected are 8.0.22 and prior. Easily exploitable vulnerability allows high privileged attacker with...

Feb 16, 2021
Supported versions that are affected are 8.0.22 and prior. Difficult to exploit vulnerability allows high privileged attacker...

Feb 16, 2021