Threat Encyclopedia

Injection and Buffer Overflow Vulnerabilities for Netskope Client

description-logoDescription

In versions v57 before 57.2.0.219 and v60 before 60.2.0.214 has command injection and suffers from stack based buffer overflow which can cause additional impact to the system.

affected-products-logoAffected Products

Netskope Client