Threat Encyclopedia

Security Vulnerability CVE-2021-30620 for Google Chrome

description-logoDescription

Insufficient policy enforcement in Blink in Google Chrome prior to 93.0.4577.63 allowed a remote attacker to bypass content security policy via a crafted HTML page.

affected-products-logoAffected Products

Google Chrome

CVE References

CVE-2021-30620