Endpoint Vulnerability

Security Vulnerability CVE-2021-21112 for Google Chrome

Description

Use after free in Blink in Google Chrome prior to 87.0.4280.141 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page.

Affected Products

Google Chrome

References

CVE-2021-21112,