Endpoint Vulnerability

Security Vulnerability CVE-2020-15987 for Google Chrome

Description

Use after free in WebRTC in Google Chrome prior to 86.0.4240.75 allowed a remote attacker to potentially exploit heap corruption via a crafted WebRTC stream.

Affected Products

Google Chrome

References

CVE-2020-15987,