Endpoint Vulnerability

Security Vulnerability CVE-2020-15979 for Google Chrome

Description

Inappropriate implementation in V8 in Google Chrome prior to 86.0.4240.75 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page.

Affected Products

Google Chrome

References

CVE-2020-15979,