Endpoint Vulnerability

Security patch #79601 available for PHP

Description

Wrong ciphertext/tag in AES-CCM encryption for a 12 bytes IV

Affected Products

PHP

References

CVE-2020-7069,