Endpoint Vulnerability

Security Vulnerability CVE-2019-13714 for Google Chrome

Description

Insufficient validation of untrusted input in Color Enhancer extension in Google Chrome prior to 78.0.3904.70 allowed a remote attacker to inject CSS into an HTML page via a crafted URL.

Affected Products

Google Chrome

References

CVE-2019-13714,