Endpoint Vulnerability

Security Vulnerability CVE-2019-5847 for Google Chrome

Description

Inappropriate implementation in JavaScript in Google Chrome prior to 75.0.3770.142 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page.

Affected Products

Google Chrome

References

CVE-2019-5847,