Endpoint Vulnerability

Security Vulnerability CVE-2019-5849 for Google Chrome

Description

Out of bounds read in Skia in Google Chrome prior to 75.0.3770.80 allowed a remote attacker to obtain potentially sensitive information from process memory via a crafted HTML page.

Affected Products

Google Chrome

References

CVE-2019-5849,