Endpoint Vulnerability

Security Vulnerability CVE-2019-13697 for Google Chrome

Description

Insufficient policy enforcement in performance APIs in Google Chrome prior to 77.0.3865.120 allowed a remote attacker to leak cross-origin data via a crafted HTML page.

Affected Products

Google Chrome

References

CVE-2019-13697,