Endpoint Vulnerability

Security Vulnerability CVE-2019-13706 for Google Chrome

Description

Out of bounds memory access in PDFium in Google Chrome prior to 78.0.3904.70 allowed a remote attacker to potentially exploit heap corruption via a crafted PDF file.

Affected Products

Google Chrome

References

CVE-2019-13706,